Oktee - https://oktee.app/api/health?check=db is down – Incident details
All systems operational
https://oktee.app/api/health?check=db is down
Resolved
Major outage
Started 11 days agoSeptember 02, 2026Lasted 10 minutesSeptember 02, 20267:117:21 PMUTC
Updates
Resolved
UTC
Resolved
UTC
L'accès à l'application a été interrompu environ 5 minutes suite à une pause automatique de l'hébergeur. Le service est rétabli, les traitements en arrière-plan n'ont pas été affectés.
Investigating
UTC
Investigating
UTC
https://oktee.app/api/health?check=db is down at the moment. This incident was automatically created by Instatus monitoring.